Требуется JRE&JDK

Тема в разделе "Общение для MineCraft", создана пользователем _DRSC_, 28 авг 2014.

  1. Оффлайн

    _DRSC_ специалист

    На форуме с:
    14 ноя 2013
    Сообщения:
    57
    Симпатии:
    3
    Баллы:
    4
    Пол:
    Мужской
    Ребята,мне надо JRE 1.7.0_51 и JDK этой же версии,может у кого-то завалялось? Если кинете,буду признателен
     
  2.  
  3. Оффлайн

    _DRSC_ специалист

    На форуме с:
    14 ноя 2013
    Сообщения:
    57
    Симпатии:
    3
    Баллы:
    4
    Пол:
    Мужской
    Ах,да винда 32х битная
     

Поделиться этой страницей

Уважаемый пользователь!

Мы обнаружили, что вы блокируете показ рекламы на нашем сайте.

Просим внести его в список исключения или отключить AdBlock.

Наши материалы предоставляются БЕСПЛАТНО и единственным доходом является реклама.

Спасибо за понимание!