Не запускаются читы... Помогите...

Тема в разделе "Общение для CrossFire", создана пользователем ххПОРШЕхх, 24 дек 2012.

  1. Оффлайн

    ххПОРШЕхх рядовой

    На форуме с:
    6 ноя 2012
    Сообщения:
    2
    Симпатии:
    0
    Баллы:
    1
    Всем привет)) Установил я Вин7 х64, все драйвера установлены, программы тоже, ну все что требуется установлено, сам когда-то другим читерам помогал)) Активирую CFPRO, делаю все по инструкции, пытался через активаторы, но толк нулевой, не активируетсяcray Врубаю читы от Фроста, ну CheatPaki, запускаю чит от админа, выбираю чит для ЗМ, врубаю Кросс Файр, идет запуск игры, все как обычно, но игра не запускается, загрузка до конца доходит и все... Пытался по всякому...никак не получается, помогите плиз:(+ С меня спасибкаLove
     
  2.  
  3. Оффлайн

    ℳყ ℓiƒℯ Полковник

    На форуме с:
    10 мар 2012
    Сообщения:
    2.448
    Симпатии:
    2.502
    Баллы:
    1.235
    Пол:
    Мужской
    skype:
    shudiamara
    винду переустанови,реестр почисти
     
  4. Оффлайн

    Пашочек123 Подполковник

    На форуме с:
    1 авг 2012
    Сообщения:
    1.056
    Симпатии:
    1.746
    Баллы:
    643
    Пол:
    Мужской
    Нет Антивирусник отключи,у меня тоже незопускаются читы
    Если помочь скайп Zabirnik
     

Поделиться этой страницей

Уважаемый пользователь!

Мы обнаружили, что вы блокируете показ рекламы на нашем сайте.

Просим внести его в список исключения или отключить AdBlock.

Наши материалы предоставляются БЕСПЛАТНО и единственным доходом является реклама.

Спасибо за понимание!