Внимание!чтобы не было ошибка версион .ini!!!

Тема в разделе "Читы для CrossFire [RUS]", создана пользователем ilez 006, 10 янв 2013.

Статус темы:
Закрыта.
  1. Оффлайн

    ilez 006 ст. сержант

    На форуме с:
    16 апр 2012
    Сообщения:
    49
    Симпатии:
    46
    Баллы:
    16
    Пол:
    Мужской
    чтобы не было ошибка версион.ini над открыть папку с игрой и нажать правой кнопки мышью на файл version,потом нажать на свойства,и поставить галочку на только чтение.знаете почему так над сделать?если поставить только чтение этот файл не измениться пока вы не уберете галочку!если уберете чит изменяет файл версии,по этому выдает ошибку version.ini!помог? говори спс)))
     
    71петя, Владжесть, bode1977 и 7 другим нравится это.
  2.  
  3. Оффлайн

    ilez 006 ст. сержант

    На форуме с:
    16 апр 2012
    Сообщения:
    49
    Симпатии:
    46
    Баллы:
    16
    Пол:
    Мужской
    люди вот в чем секрет version.ini! если вы хотя измените одну цыфру или букву из этого файлы version тогда вам выдаст ошибку version.ini
     
    андрейц, kalala и Rustem)) нравится это.
Статус темы:
Закрыта.

Поделиться этой страницей

Уважаемый пользователь!

Мы обнаружили, что вы блокируете показ рекламы на нашем сайте.

Просим внести его в список исключения или отключить AdBlock.

Наши материалы предоставляются БЕСПЛАТНО и единственным доходом является реклама.

Спасибо за понимание!