Не работает Фаст аим И Автошот!!

Тема в разделе "Общение для Warface", создана пользователем Nicko Teen, 17 мар 2014.

  1. Оффлайн

    Nicko Teen М. Лейтенант

    На форуме с:
    7 дек 2013
    Сообщения:
    241
    Симпатии:
    134
    Баллы:
    71
    Пол:
    Мужской
    skype:
    nazar5541
    Помогите не работает Фаст аим и автошот в Кинге!!
     
    al. нравится это.
  2.  
  3. Оффлайн

    егор32324 Лейтенант

    На форуме с:
    2 авг 2013
    Сообщения:
    719
    Симпатии:
    1.156
    Баллы:
    181
    Пол:
    Мужской
    skype:
    Kenzhebolat19711
    5 в 1? У меня все робит а у офф кинга нет там проблемы!
     
  4. Оффлайн

    al. сержант

    На форуме с:
    12 дек 2012
    Сообщения:
    58
    Симпатии:
    20
    Баллы:
    8
    Пол:
    Мужской
    У меня на восьмере иногда бывает такая хрень.Приходится по нескольку раз запускать.Раньше на хрюшке таких проблем не возникало.g1u)n
     
  5. Оффлайн

    vovan646fd ст. сержант

    На форуме с:
    22 сен 2013
    Сообщения:
    141
    Симпатии:
    49
    Баллы:
    23
    Пол:
    Мужской
    значит посмотри видео по настройке king`a
     
  6. Оффлайн

    sergo228sergo

    На форуме с:
    11 окт 2013
    Сообщения:
    217
    Симпатии:
    66
    Баллы:
    46
    Пол:
    Мужской
    Удали файл setings зайди зарегайся randomhack.wf
     
  7. Оффлайн

    Nicko Teen М. Лейтенант

    На форуме с:
    7 дек 2013
    Сообщения:
    241
    Симпатии:
    134
    Баллы:
    71
    Пол:
    Мужской
    skype:
    nazar5541
    Уже не надо
     

Поделиться этой страницей

Уважаемый пользователь!

Мы обнаружили, что вы блокируете показ рекламы на нашем сайте.

Просим внести его в список исключения или отключить AdBlock.

Наши материалы предоставляются БЕСПЛАТНО и единственным доходом является реклама.

Спасибо за понимание!