Если у вас не работают читы

Тема в разделе "Читы для CrossFire [RUS]", создана пользователем Artur Zdanovskii, 22 мар 2013.

Статус темы:
Закрыта.
  1. Оффлайн

    Artur Zdanovskii ст. сержант

    На форуме с:
    19 янв 2013
    Сообщения:
    83
    Симпатии:
    106
    Баллы:
    21
    Программы которые обязательно должны быть установлены :
    1. Microsoft .NET Framework 3.5 (SP1) - Скачать

    2. После (SP1) - Скачать

    3. Microsoft .NET Framework 4 - Скачать

    4. Microsoft Visual C++ 2008 (x86) - Скачать

    5. Microsoft Visual C++ 2010 (x86) - Скачать


    6. DirectX - Скачать



    Важно! На х64 нужно также ВСЁ ставить! Чтобы работали 32 битные приложения!

    Это нужно обязательно добавить в папку с игрой:

    32 бит - Скачать
    64 бит - Скачать



    Внимание!
    На данный момент большенство DLL читов не работают на 32 битных ОС (64 бит - работают)
    Прежде чем писать "У меня не работает!" установите весь софт из этой темы! И если у вас всё же не работают читы, будьте добры ОПИШИТЕ суть своей проблемы чтобы автор темы смог вам помочь!
    (а не просто "у меня не работает"!)
     
  2.  
Статус темы:
Закрыта.

Поделиться этой страницей

Уважаемый пользователь!

Мы обнаружили, что вы блокируете показ рекламы на нашем сайте.

Просим внести его в список исключения или отключить AdBlock.

Наши материалы предоставляются БЕСПЛАТНО и единственным доходом является реклама.

Спасибо за понимание!